Question

Obtain transport object - Fail

Hi Support Team,

As per provide solution we did the changes in the configuration setting but still we are facing the same result please find the attached document for the same and need you inputs on the same ASAP.

Thanks & Regards

Milind Ganbawale

Comments

Keep up to date on this post and subscribe to comments

April 1, 2019 - 7:19am

The above link didn't help in fixing the issue. I have updated DSS entry to true but still seeing same error. Can some one help on this?.

September 19, 2019 - 3:24am

HI How did you resolve this issue? I am getting same error. DSS doesnt help.

Thanks!

September 19, 2019 - 6:43am
Response to RESHMI406

Hi @RESHMI406

Thank you for posting your query in the PSC. This looks like an inactive post and hence, we suggest you create a new post for your query. Click on the Write Post button here. Once created, please reply here with the URL of the new post.

You may also refer this discussion link as a reference in the new thread.

Vidyaranjan | Community Moderator | Pegasystems Inc.