Question

Issue to launch the internet explorer through web adapter

Hi,

I am facing an issue to launch the internet explorer through web adapter. Could you please help me to solve the problem. I have attached the problem in attachment.

***Edited by Moderator: Lochan to branch reply to new post***

Branched Post Information: 

Comments

Keep up to date on this post and subscribe to comments

August 12, 2019 - 4:43am

First check if any recent Windows /security patch updates, if yes then rollback those or get further version of pega robotics.

Try once the below option:

Tools -> Options -> Pega Robotics -> Studio Diagnotics -> turn off output publisher.

 

August 12, 2019 - 4:54am

Hi,

Thanks for your help. I have I already tried that option of Output publisher, and I also tried with Version change of Pega Robotics Studio, But none of them are working for me.

August 12, 2019 - 4:59am

I think Pega Robotics Studio has made to irritate developer by giving such an extraordinary issues which could not be solved by anyone. I am stuck very badly on this issue. It's so irritating that even Pega Support guys are also not able to solve it on one go.